I just installed Mental Mill Standard edition 1.1, and i'm getting this error:

The vertex profile 'arbvp1' is not fully qualified for mental mill
The fragment profile 'arbfp1' is not fully...