Results 1 to 2 of 2

Thread: Enable/disable GI next using Maxscript

  1. #1
    Join Date
    Apr 2018
    Posts
    7

    Default Enable/disable GI next using Maxscript

    hello Nvidia team,
    GI next option is rendering fine.
    can you guys please help me to find maxscript or through SDK to enable and disable GI next option?

  2. #2
    Join Date
    Apr 2018
    Posts
    7

    Default

    Hello,
    I find the script for this.
    renderers.current.IndirectDiffuseEnabled = false

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •